Nous ne répondons seulement qu'aux sujets dont l'auteur a complété sa signature [Lire]


Multi-boutiques : Ne fonctionne pas !

Soutien général pour les problèmes techniques avec OpenCart

Re: Multi-boutiques : Ne fonctionne pas !

Messagepar Creastyle » 02 Juil 2016, 05:09

:D j'ai connu ça aussi .
Version d'OpenCart : 2.2.0.0
https://www.creastyle[point]fr
- Hébergeur : Planet Hoster World pack
- Modules installés : SSL Certificat, Complet SEO,T-shirt designer Ecommerce, Livezilla, Acute category manager, Pro Email Template, Quick Order Status Updater, Auto review by sms, Lightning cache, Product/Category description générator
- Template installé : Journal 2
- Version du PHP : 5.4.35

Le secret du changement consiste à concentrer son énergie pour créer du nouveau, et non pas pour se battre contre l'ancien. Dan Millam
Avatar de l’utilisateur
Creastyle
Utilisateur enregistré
Utilisateur enregistré
 
Messages: 342
Inscription: 18 Avr 2015, 06:46

Re: Multi-boutiques : Ne fonctionne pas !

Messagepar himawari » 16 Juin 2017, 08:36

Bonjour et merci pour cette réponse.
Je dois comprendre que si j'utilise la version 1.5.6.4 au lieu de la plus récente, je pourrais développer en multi-boutiques ? C'est intéressant et à la fois étrange de savoir qu'une version récente pose problème.

Je vais essayer, et si c'est concluant, je reviendrais le confirmer ici.







___________________________________________________________________________
Modèle orthodontieModèle dentaire
himawari
Utilisateur enregistré
Utilisateur enregistré
 
Messages: 1
Inscription: 16 Juin 2017, 04:33

Précédente

Retourner vers Soutien Général

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron