Nous ne répondons seulement qu'aux sujets dont l'auteur a complété sa signature [Lire]


Problème avec les messages envoyés au clients

Discussions Générales sur OpenCart.
N'utilisez ce forum que si vous ne trouvez pas votre sujet dans une autre section.

Problème avec les messages envoyés au clients

Messagepar psxgamer » 05 Mai 2012, 15:16

J'ai une boutique en 3 langues: Néelandais, Français et Anglais.

Lors la régistration ou une commande le texte dans les messages envoyé au client contiennent beaucoup de fautes.

Le message que le cliènt reçois après la création d'une compte:

Nous vous remercions de votre enregistrement et vous souhaitons la bienvenue sur Gamewalhalla !

Votre compte a été créé, vous pouvez désormais vous connecter en utilisant votre adresse courriel et mot de passe à l’adresse suivante :
http://www.gamewalhalla.be/index.php?ro ... ount/login

Après votre connexion, vous serez en mesure d’accéder à d’autres services tels que l’examen des commandes passées, l’impression des factures ou l’édition de vos informations personnelles.

Il y a un problème avec des mots qui contiennent é è,

Est-ce qu'il y a quelqu'un qui sais comment je le sais resoudre?
psxgamer
Utilisateur enregistré
Utilisateur enregistré
 
Messages: 2
Inscription: 05 Mai 2012, 15:13

Re: Problème avec les messages envoyés au clients

Messagepar LeorLindel » 05 Mai 2012, 16:33

Bonjour,

Comme je te l'ai dit sur le forum US, ce problème a déjà été soulevé et trouvé sa solution, il suffit de faire une recherche dans le forum.

PS : Peux-tu mettre à jour ta signature. Je te remercie.
Image
1 - A lire avant de poster un sujet
2 - Politique sur la signature.

Quand le sujet est résolu, pensez à ajouter la petite coche verte Image dans le titre initial en éditant votre premier message et non dans votre dernière réponse.
Merci


Toutes les extensions commerciales (templates ou modules payants) ne peuvent pas faire l'objet d'ouverture de sujet, prière de bien vouloir s'adresser au concepteur en cas de problème ou demande de renseignements.

Seul, on avance plus vite, à plusieurs on avance plus loin.
Avatar de l’utilisateur
LeorLindel
Administrateur
Administrateur
 
Messages: 4245
Inscription: 19 Fév 2010, 12:44
Localisation: Lutéce

Re: Problème avec les messages envoyés au clients

Messagepar psxgamer » 18 Mai 2012, 20:27

Normalemement j'utilise le forum de www.opencart.com où il y a aussi une partie Francophone.

Je suis venu ici parce que personne me pouvait aider. J'ai cherché partout. Si vous pourriez passer le lien vers le forum US je dirai un grand merci ;)
psxgamer
Utilisateur enregistré
Utilisateur enregistré
 
Messages: 2
Inscription: 05 Mai 2012, 15:13

Re: Problème avec les messages envoyés au clients

Messagepar LeorLindel » 18 Mai 2012, 20:37

Bonsoir,

Le lien du forum Français est mis depuis longtemps dans différents sujets jonchant le forum "Francophone", mais personne ne prend le soin de lire les sujets ne les concernant pas et de ce fait restent sans réponse sur le leur.

Par contre, je t"ai demandé de compléter ta signature, et cela n'est pas mis en application.

Tiens compte, s'il te plait de nos demandes comme nous tenons compte des tiennes.

Je t'en remercie.
Image
1 - A lire avant de poster un sujet
2 - Politique sur la signature.

Quand le sujet est résolu, pensez à ajouter la petite coche verte Image dans le titre initial en éditant votre premier message et non dans votre dernière réponse.
Merci


Toutes les extensions commerciales (templates ou modules payants) ne peuvent pas faire l'objet d'ouverture de sujet, prière de bien vouloir s'adresser au concepteur en cas de problème ou demande de renseignements.

Seul, on avance plus vite, à plusieurs on avance plus loin.
Avatar de l’utilisateur
LeorLindel
Administrateur
Administrateur
 
Messages: 4245
Inscription: 19 Fév 2010, 12:44
Localisation: Lutéce

Re: Problème avec les messages envoyés au clients

Messagepar versus » 11 Oct 2012, 17:06

Pour info, je cherche depuis ce matin comment modifier les messages envoyés aux clients...

C'est impossible à trouver ni en anglais ni en français... Le seul post que j'ai trouvé concernant ce sujet est celui ci...
versus
Utilisateur enregistré
Utilisateur enregistré
 
Messages: 1
Inscription: 11 Oct 2012, 17:03

Re: Problème avec les messages envoyés au clients

Messagepar LeorLindel » 11 Oct 2012, 23:10

Bonjour,

Si tu désires des réponses à tes questions il faudrait que tu donnes un peu plus d'explications sur celles-ci !

A savoir ce que tu désirerais modifier mais surtout il est très important que nous puissions connaitre ta configuration. Pour cela, je te convie à consulter la politique relative à la signature [Lire la mienne] comme il est demandé dans ma réponse précédente à psxgammer.

Je te remercie.
Image
1 - A lire avant de poster un sujet
2 - Politique sur la signature.

Quand le sujet est résolu, pensez à ajouter la petite coche verte Image dans le titre initial en éditant votre premier message et non dans votre dernière réponse.
Merci


Toutes les extensions commerciales (templates ou modules payants) ne peuvent pas faire l'objet d'ouverture de sujet, prière de bien vouloir s'adresser au concepteur en cas de problème ou demande de renseignements.

Seul, on avance plus vite, à plusieurs on avance plus loin.
Avatar de l’utilisateur
LeorLindel
Administrateur
Administrateur
 
Messages: 4245
Inscription: 19 Fév 2010, 12:44
Localisation: Lutéce


Retourner vers Discussions Générales

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités