Nous ne répondons seulement qu'aux sujets dont l'auteur a complété sa signature [Lire]


Problème installation version 2.3.0.2

Veuillez inscrire tous genres de problème que vous rencontrez à  l'installation initiale ou la mise à jour d'OpenCart

Problème installation version 2.3.0.2

Messagepar poete » 07 Avr 2017, 10:39

Bonjour a tous
a l’installation d'opencart 2.3.0.2, j'ai le message suivant :

Attention: L'extension “ZIP” doit être chargée pour exécuter OpenCart !

le problème vient il de mon hébergeur ou de chez moi ?
merci
Opencart 2.3.02
hebergeur: au12.info
modules natifs +vqmod
template par defaut
php5
poete
Utilisateur enregistré
Utilisateur enregistré
 
Messages: 5
Inscription: 30 Jan 2015, 09:20

Re: Problème installation version 2.3.0.2

Messagepar LeorLindel » 07 Avr 2017, 20:45

Bonjour,

Peux-tu être plus précis ? A quelle étape de l'installation cela se produit ? Peux-tu fournir une capture d'écran ?
Image
1 - A lire avant de poster un sujet
2 - Politique sur la signature.

Quand le sujet est résolu, pensez à ajouter la petite coche verte Image dans le titre initial en éditant votre premier message et non dans votre dernière réponse.
Merci


Toutes les extensions commerciales (templates ou modules payants) ne peuvent pas faire l'objet d'ouverture de sujet, prière de bien vouloir s'adresser au concepteur en cas de problème ou demande de renseignements.

Seul, on avance plus vite, à plusieurs on avance plus loin.
Avatar de l’utilisateur
LeorLindel
Administrateur
Administrateur
 
Messages: 4230
Inscription: 19 Fév 2010, 12:44
Localisation: Lutéce


Retourner vers Soutien Installation et Mise à Jour

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités