Nous ne répondons seulement qu'aux sujets dont l'auteur a complété sa signature [Lire]


Colissimo Suivi standard avec opencart 1.5.6.4 et vqmod

Ce forum est destiné uniquement aux modules de livraisons.

Colissimo Suivi standard avec opencart 1.5.6.4 et vqmod

Messagepar mabellecuisine » 01 Oct 2014, 09:48

Bonjour,

est le module Colissimo Suivi standard compatible avec opencart 1.5.6.4 et aussi vqmod.

j'ai 'Activé', la entry_status.
j'ai 'permis' text_enable_disable.

le produit que je teste a un poids.
l'option colissimo n'apparaît pas dans la boutique.

aussi avec vqmod je reçois ce message d'erreur:
Notez: Erreur: Impossible de charger l'expédition de la langue / colissimo_std! dans /home/sites/mabellecuisine.com/public_html/vqmod/vqcache/vq2-system_library_language.php sur la ligne 39

merci
Version d'OpenCart: Version 1.5.6.4 GB
- Hébergeur: Heart Internet
- Modules installés: VQmod, opencart-1-5-1-to-1-5-6-x-export-import-multilingual-2-9, French Language Pack v1.5.5.1
- Template installé: Shoppica 2 CP
- Version du PHP, si vous la connaissez.
mabellecuisine
Utilisateur enregistré
Utilisateur enregistré
 
Messages: 2
Inscription: 01 Oct 2014, 09:33

Re: Colissimo Suivi standard avec opencart 1.5.6.4 et vqmod

Messagepar LeorLindel » 01 Oct 2014, 16:10

Bonjour,

Nous te demandons de bien vouloir compléter ta signature comme stipulé à la première entrée sur le forum, par l'avertissement mis en en-tête ainsi que dans ma signature.

Nous t'en remercions.
Image
1 - A lire avant de poster un sujet
2 - Politique sur la signature.

Quand le sujet est résolu, pensez à ajouter la petite coche verte Image dans le titre initial en éditant votre premier message et non dans votre dernière réponse.
Merci


Toutes les extensions commerciales (templates ou modules payants) ne peuvent pas faire l'objet d'ouverture de sujet, prière de bien vouloir s'adresser au concepteur en cas de problème ou demande de renseignements.

Seul, on avance plus vite, à plusieurs on avance plus loin.
Avatar de l’utilisateur
LeorLindel
Administrateur
Administrateur
 
Messages: 4248
Inscription: 19 Fév 2010, 12:44
Localisation: Lutéce

Re: Colissimo Suivi standard avec opencart 1.5.6.4 et vqmod

Messagepar mabellecuisine » 03 Oct 2014, 10:07

Bonjour,

j'ai ajouté ma signature!

merci
Version d'OpenCart: Version 1.5.6.4 GB
- Hébergeur: Heart Internet
- Modules installés: VQmod, opencart-1-5-1-to-1-5-6-x-export-import-multilingual-2-9, French Language Pack v1.5.5.1
- Template installé: Shoppica 2 CP
- Version du PHP, si vous la connaissez.
mabellecuisine
Utilisateur enregistré
Utilisateur enregistré
 
Messages: 2
Inscription: 01 Oct 2014, 09:33

Re: Colissimo Suivi standard avec opencart 1.5.6.4 et vqmod

Messagepar LeorLindel » 04 Oct 2014, 02:40

Bonjour,

Le module Colissimo fonctionne sans problème sur les versions 1.5.6.1.

Je constate que tu utilises une version 1.5.6.+ différente de celles que nous mettons à disposition sur notre portail et que les textes ne s'affichent pas, seulement leur variable.

Je te suggère de remplacer ta version par celle disponible sur le portail et je pense que tu n'auras plus aucun souci.
Image
1 - A lire avant de poster un sujet
2 - Politique sur la signature.

Quand le sujet est résolu, pensez à ajouter la petite coche verte Image dans le titre initial en éditant votre premier message et non dans votre dernière réponse.
Merci


Toutes les extensions commerciales (templates ou modules payants) ne peuvent pas faire l'objet d'ouverture de sujet, prière de bien vouloir s'adresser au concepteur en cas de problème ou demande de renseignements.

Seul, on avance plus vite, à plusieurs on avance plus loin.
Avatar de l’utilisateur
LeorLindel
Administrateur
Administrateur
 
Messages: 4248
Inscription: 19 Fév 2010, 12:44
Localisation: Lutéce


Retourner vers Livraisons

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron